Commit 20299a4c authored by gerd's avatar gerd

XML Fixes


git-svn-id: https://godirepo.camlcity.org/svn/lib-pxp/trunk@727 dbe99aee-44db-0310-b2b3-d33182c8eb97
parent 35b7f7e4
......@@ -13,7 +13,7 @@
<sect2><title>Prerequisites</title>
<p>
&m; requires that the <a
href="&url.netstring-project;">ocamlnet/netstring package </a> is
href="&url.ocamlnet-project;">ocamlnet/netstring package </a> is
already installed (version 0.98 required). &m; works only with O'Caml
>= 3.07. The installation procedure defined in the Makefile requires
<a href="&url.findlib-project;">findlib</a> to
......
......@@ -41,7 +41,7 @@ different objects are used to store different types of elements.</p>
<p>
You can download <em>PXP</em> as gzip'ed <a
href="&url.pxp-download;">tarball</a>. The parser needs the <a
href="&url.netstring-project;">Netstring</a> package (0.9.3). Note that PXP
href="&url.ocamlnet-project;">Netstring</a> package (0.9.3). Note that PXP
requires O'Caml 3.00.
</p>
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment